Problem z odbiorem transponderów ! ...

Ku-band
Awatar użytkownika
KURSOR40
Bywalec
Bywalec
Posty: 176
Rejestracja: 11 mar 2012, 22:08
Tuner: GIGABLUE QUAD 4K, OCTAGON SF 4008 4K, DENYS U2C
Antena: LAMINAS 1800, 1200, MABO 125, 115, FAMAVAL 110
Konwerter: INVERTO BLACK ULTRA, INVACOM TWH-031, GT-SCIR 40M
Lokalizacja: MOGILNO - 52.39"N 17.57"E
Podziękował: 1 razy
Dostał Podziękowań: 36 razy

Problem z odbiorem transponderów ! ...

#1

Post autor: KURSOR40 » 23 sie 2020, 14:54

Witam ... Zauważyłem u siebie problem z odbiorem niektórych transponderów z pozycji 16.0'E ... Przeskanowałem na Octagonie 4008 wszystkie dostępne transpondery z tej pozycji ale po zapisaniu ich i przesłaniu listy z powrotem do tunera dwa z nich już nie odbierają tj. 11.221 H 3/5 30.000 i 11.262 H 2/3 30.000, pozostałe transpondery odbieram na poziomie 81% a te dwa wymienione obecnie wskazują 0% a w pierwotnym skanowaniu też były na poziomie 80% ... Próbowałem ponownie kilka razy je przeskanować i nadal 0% ...W czym może tkwić problem, ktoś z Was może też miał taki problem ? :hmmm:


- TV GRUNDIG 65" 4K UHD HDR 3D
- GIGABLUE QUAD 4K FBC 8 DVB-S2 / OCTAGON SF 4008 4K DVB-S2X / DENYS U2C / EVOBOX STREAM (POLSAT)
1. LAMINAS AS 1800 (193x180) - Ku V/H (28.2*E/26.0*E/42.0*E) ---siłownik SJ 24" / Cband MTI---
2. MABO 125 (140x125) / OBROTNICA STAB HH 120 - Ku V/H (80.1*E - 34.5*W) / Ku L/R (36.0*E)
3. LAMINAS OFC 1200 (130x120) - Ku V/H (13.0*E/19.2*E)
4. MABO 115 (123x110) - Ku L/R (36.0*E) / Ku V/H (39.0*E)
5. FAMAVAL LH 110 (115x105) - Ku V/H (23.5*E/16.0*E/9.0*E/4.9*E/0.8*W)
- KARTY (MODUŁY) - CANAL+ / CYFROWY POLSAT (OTT) / NTV PLUS / TRICOLOR TV / SKYLINK / HD+ / TIVUSAT /
- / XTRA TV / MULTISTREAM (5.0*W)
- Związany z SAT od 1995 roku - (Mabo 105 PM / Pace MSS 200 / Siłownik SJ 12" / Pozycjoner Datcom AP 500) :thumbsup:
Obrazek

Awatar użytkownika
Pernambuco
Przyjaciel Forum
Przyjaciel Forum
Posty: 990
Rejestracja: 16 lis 2019, 12:46
Tuner: Vu+ Uno4K SE
Antena: WaveFrontier T90
Konwerter: Inverto Ultra Black
Lokalizacja: okolice Warszawy
Podziękował: 167 razy
Dostał Podziękowań: 130 razy

Problem z odbiorem transponderów ! ...

#2

Post autor: Pernambuco » 23 sie 2020, 15:18

Sprawdziłem 11.262H i jest OK. W wyniku skanowania ręcznego SNR= 61%, czyli dość słaby transponder.
Tego drugiego nie sprawdzałem, gdyż w całości jest zakodowany.


tunery: Vu+ Duo4K SE & Uno4K SE (OpenATV 6.4), nBox_E2 (OpenPLi 8.6)
anteny: WaveFrontier T90 (42E-39E-36E-28E-23E-19E-16E-13E-9E-5E-1W), Famaval 135AE Alu (30W), Mabo offset 165AE Alu (5W)
zestaw 66E <-> 30W: antena Laminas AS-1500, obrotnica Moteck H180, pozycjoner Primesat PR-1200 (V-Box II)
zestaw 56E <-> 30W: antena SMW OA-1400, siłownik Nokia 18", pozycjoner Hyro (V-Box II)

Awatar użytkownika
KURSOR40
Bywalec
Bywalec
Posty: 176
Rejestracja: 11 mar 2012, 22:08
Tuner: GIGABLUE QUAD 4K, OCTAGON SF 4008 4K, DENYS U2C
Antena: LAMINAS 1800, 1200, MABO 125, 115, FAMAVAL 110
Konwerter: INVERTO BLACK ULTRA, INVACOM TWH-031, GT-SCIR 40M
Lokalizacja: MOGILNO - 52.39"N 17.57"E
Podziękował: 1 razy
Dostał Podziękowań: 36 razy

Problem z odbiorem transponderów ! ...

#3

Post autor: KURSOR40 » 23 sie 2020, 19:41

To ja nie wiem dlaczego u mnie te 2 transpondery nie chodzą nagle, coś nie tak hmmm


- TV GRUNDIG 65" 4K UHD HDR 3D
- GIGABLUE QUAD 4K FBC 8 DVB-S2 / OCTAGON SF 4008 4K DVB-S2X / DENYS U2C / EVOBOX STREAM (POLSAT)
1. LAMINAS AS 1800 (193x180) - Ku V/H (28.2*E/26.0*E/42.0*E) ---siłownik SJ 24" / Cband MTI---
2. MABO 125 (140x125) / OBROTNICA STAB HH 120 - Ku V/H (80.1*E - 34.5*W) / Ku L/R (36.0*E)
3. LAMINAS OFC 1200 (130x120) - Ku V/H (13.0*E/19.2*E)
4. MABO 115 (123x110) - Ku L/R (36.0*E) / Ku V/H (39.0*E)
5. FAMAVAL LH 110 (115x105) - Ku V/H (23.5*E/16.0*E/9.0*E/4.9*E/0.8*W)
- KARTY (MODUŁY) - CANAL+ / CYFROWY POLSAT (OTT) / NTV PLUS / TRICOLOR TV / SKYLINK / HD+ / TIVUSAT /
- / XTRA TV / MULTISTREAM (5.0*W)
- Związany z SAT od 1995 roku - (Mabo 105 PM / Pace MSS 200 / Siłownik SJ 12" / Pozycjoner Datcom AP 500) :thumbsup:
Obrazek

ryszard_k11
Fanatyk
Fanatyk
Posty: 590
Rejestracja: 12 kwie 2016, 21:56
Podziękował: 118 razy
Dostał Podziękowań: 30 razy

Problem z odbiorem transponderów ! ...

#4

Post autor: ryszard_k11 » 23 sie 2020, 20:28

@KURSOR40,
To masz jakąś dziwną przypadłość z tym SF-4008. U mne nie ma problemu z transponderami co wymieniłeś na Edision OS Mio 4K.Przed chwilą sprawdziłem..
A poprzednio je odbierałeś..?



Awatar użytkownika
cybertom
DX-er
DX-er
Posty: 1016
Rejestracja: 26 wrz 2011, 0:36
Tuner: U2C Denys
Antena: Laminas AS-1500
Konwerter: Inverto Black Ultra
Lokalizacja: Szczecin
Podziękował: 112 razy
Dostał Podziękowań: 101 razy

Problem z odbiorem transponderów ! ...

#5

Post autor: cybertom » 24 sie 2020, 18:42

z Tymi Tp to u mnie wporzo, już wróciło do normy?
Załączniki
P_Aug24_074456.jpg
P_Aug24_074747.jpg


Obrazek


Laminas AS-1500 + obrotnica Jaeger SMR 1224 80E - 45W
U2C Denys H.265
Karta PC TBS 5922

Awatar użytkownika
bronex
DX-er
DX-er
Posty: 488
Rejestracja: 24 sty 2010, 11:50
Tuner: Spark
Podziękował: 34 razy
Dostał Podziękowań: 15 razy

Problem z odbiorem transponderów ! ...

#6

Post autor: bronex » 25 sie 2020, 18:59

U mnie także żadnego problemu z odbiorem na zezie z tymi tp.


GM990Obrazek ★★星火最好的!★★
SW: 1.2.85 ★Mod★Obrazek
DX: 53,0°E → 30,0°W
E2 → Nie dla GM990!
ObrazekObrazek

Awatar użytkownika
mrozuś
DX-er
DX-er
Posty: 2019
Rejestracja: 30 kwie 2009, 16:51
Tuner: Pulse 4K/Octagon SX88+
Antena: LaminasAS2000
Konwerter: Inverto Black Ultra
Lokalizacja: SŁUBICE
Podziękował: 166 razy
Dostał Podziękowań: 98 razy

Problem z odbiorem transponderów ! ...

#7

Post autor: mrozuś » 25 sie 2020, 20:33

U mnie tp mają po 100% wg Octagona Sx88. @Kursor masz tłumik sygnału? Moze sygnał jest za mocny i następuje przesterowanie w głowicy tunera :hmmm:


Offset Laminas AS2000 PM + Super Jack 24" + Deklinacja 12" Orbita: 85E-36W
Inverto Black Ultra (KU-Band) + 2x Eurostar 1200C 13K (V/H/L/R - C-Band)

Pulse 4K Combo + 4TB HDD
Octagon SX88+ Optima Combo

davidec
Przyjaciel Forum
Przyjaciel Forum
Posty: 1746
Rejestracja: 20 maja 2012, 18:32
Tuner: 2x VU+ Ultimo 4K, Dreambox 920 UHD, VU+ UNO 4K SE
Antena: Laminas
Konwerter: Inverto Black Ultra
Podziękował: 78 razy
Dostał Podziękowań: 56 razy

Problem z odbiorem transponderów ! ...

#8

Post autor: davidec » 25 sie 2020, 21:10

A może masz wpięty obok 16e do przełącznika jakiś sat na którym są tr o takiej samej częstotliwości ?


85e - 80e -75e - 68,5e - 42e - 39e - 36e - 28,2e - 23,5e - 19,2e - 16e - 13e - 9e - 4,8e - 1,9e - 0,8w - 4w - 5w

ODPOWIEDZ

Wróć do „16.0°E - Eutelsat 16A”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości