Błędy na forum

Uwagi, infomacje, komunikaty, propozycje dotyczące działalności forum Sat Club
Awatar użytkownika
Roger
Admin
Admin
Posty: 3051
Rejestracja: 11 lut 2009, 20:12
Tuner: nBox
Lokalizacja: Katowice
Podziękował: 165 razy
Dostał Podziękowań: 38 razy
Kontakt:

Błędy na forum

#561

Post autor: Roger » 08 lis 2019, 21:04

Już ok, już ok .
Mój błąd, zapomniałem opłacić certyfikatu SSL na kolejny rok.



SatWestPL
Bywalec
Bywalec
Posty: 103
Rejestracja: 05 gru 2016, 11:46
Tuner: OPTICUM HD XS65 Combo, Humax HDCI-2000 i inne
Antena: 90 cm 115 cm na 28 E
Konwerter: Opticum, Inverto Black Ultra na 28 E
Podziękował: 28 razy
Dostał Podziękowań: 12 razy

Błędy na forum

#562

Post autor: SatWestPL » 02 gru 2019, 7:25

Witam,

Mam problem z wyszukiwaniem, po wpisaniu słowa antena w dziale „Anteny satelitarne” wynik 0. ???
Wpisując w polu wyszukiwania na stronie głównej ten sam wynik 0.

Pozdrawiam
SWPL



Awatar użytkownika
Roger
Admin
Admin
Posty: 3051
Rejestracja: 11 lut 2009, 20:12
Tuner: nBox
Lokalizacja: Katowice
Podziękował: 165 razy
Dostał Podziękowań: 38 razy
Kontakt:

Błędy na forum

#563

Post autor: Roger » 02 gru 2019, 7:52

Niestety od jakiegoś czasu opcja wyszukiwania jest wyłączona. Powodem był zbyt duży rozmiar bazy danych, który dochodził do limitu jaki mamy na serwerze.



SatWestPL
Bywalec
Bywalec
Posty: 103
Rejestracja: 05 gru 2016, 11:46
Tuner: OPTICUM HD XS65 Combo, Humax HDCI-2000 i inne
Antena: 90 cm 115 cm na 28 E
Konwerter: Opticum, Inverto Black Ultra na 28 E
Podziękował: 28 razy
Dostał Podziękowań: 12 razy

Błędy na forum

#564

Post autor: SatWestPL » 02 gru 2019, 10:10

Dziękuje za info.

Pozdrawiam
SWPL



markar
Bywalec
Bywalec
Posty: 168
Rejestracja: 26 maja 2010, 14:27
Tuner: Ultimo 4K
Antena: Triax TD100, 3*Televes, Famaval
Konwerter: Mnóstwo
Podziękował: 28 razy
Dostał Podziękowań: 3 razy

Błędy na forum

#565

Post autor: markar » 09 gru 2019, 17:34

Posty na forum wg czasu letniego się pojawiają.


nc+, CP, tivusat, Skylink, MTV, Freesat Romania,Fransat,Tricolor

Awatar użytkownika
Carmen
DX-er
DX-er
Posty: 18925
Rejestracja: 12 lut 2009, 12:01
Tuner: F15, DM900, SF4008, AS1,
Antena: 90, 125,190, 180, 310
Konwerter: różne
Lokalizacja: 52 50N 15 50E
Podziękował: 66 razy
Dostał Podziękowań: 384 razy

Błędy na forum

#566

Post autor: Carmen » 30 cze 2020, 9:14

Mnożą mi się dzisiaj takie komunikaty:
"
Błąd ogólny
Nie masz dostępu do tego pliku.

Poinformuj administratora witryny lub webmastera: admin@satclub.pl"


Parabola 190cm C-band
Offset Channel Master 180cm Ku Band (archiwum), na dachu Laminas 180cm
Famaval 310cm Ku
Echostar 125cm (28E)
Openbox X-820 oraz X-810; Dr HD F15; TBS69xx

https://www.wunderground.com/personal-w ... N3#history <object width="290"

Obrazek

Awatar użytkownika
Roger
Admin
Admin
Posty: 3051
Rejestracja: 11 lut 2009, 20:12
Tuner: nBox
Lokalizacja: Katowice
Podziękował: 165 razy
Dostał Podziękowań: 38 razy
Kontakt:

Błędy na forum

#567

Post autor: Roger » 30 cze 2020, 10:26

Przy jakich czynnościach wyskakuje ten błąd?



Awatar użytkownika
Roger
Admin
Admin
Posty: 3051
Rejestracja: 11 lut 2009, 20:12
Tuner: nBox
Lokalizacja: Katowice
Podziękował: 165 razy
Dostał Podziękowań: 38 razy
Kontakt:

Błędy na forum

#568

Post autor: Roger » 30 cze 2020, 10:29

Zobacz czy teraz jest ok



Awatar użytkownika
Carmen
DX-er
DX-er
Posty: 18925
Rejestracja: 12 lut 2009, 12:01
Tuner: F15, DM900, SF4008, AS1,
Antena: 90, 125,190, 180, 310
Konwerter: różne
Lokalizacja: 52 50N 15 50E
Podziękował: 66 razy
Dostał Podziękowań: 384 razy

Błędy na forum

#569

Post autor: Carmen » 30 cze 2020, 11:16

Przy wysłaniu posta, ale już jest ok.
Dzięki!


Parabola 190cm C-band
Offset Channel Master 180cm Ku Band (archiwum), na dachu Laminas 180cm
Famaval 310cm Ku
Echostar 125cm (28E)
Openbox X-820 oraz X-810; Dr HD F15; TBS69xx

https://www.wunderground.com/personal-w ... N3#history <object width="290"

Obrazek

Awatar użytkownika
moons
Przyjaciel Forum
Przyjaciel Forum
Posty: 1486
Rejestracja: 05 sty 2011, 22:12
Tuner: GigaBlue Quad Plus
Antena: Triax 115
Konwerter: Fte
Lokalizacja: Hajnówka
Podziękował: 4 razy
Dostał Podziękowań: 86 razy

Błędy na forum

#570

Post autor: moons » 07 lip 2020, 19:39

w dziale Tunery satelitarne kiedy kliknie się w ostatni post ze strony głównej to przenosi nas do pierwszego postu w temacie a nie do ostatniego. Przynajmniej u mnie, w innych działach jest O.K. z pierwszej strony przenosi do ostatniego postu
Pozdrawiam



ODPOWIEDZ

Wróć do „Funkcjonowanie forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości