problem z odbiorem dekoder evobox pvr

Forum Cyfrowego Polsatu poświęcone działalności i ofercie najwiekszej platformy satelitarnej w Polsce, nowości Cyfrowego Polsatu
ODPOWIEDZ
areksz
nowy
nowy
Posty: 3
Rejestracja: 16 sie 2016, 20:35
Tuner: brandowe nc i cp
Antena: 90
Konwerter: 4
Lokalizacja: WGR i WPR
Podziękował: 0
Dostał Podziękowań: 0

problem z odbiorem dekoder evobox pvr

#1

Post autor: areksz » 17 sty 2019, 11:45

Witam,
problem jest z odbiorem.
Mam ww dekoder i ustawiony jest na tryb uniwersalny konwerter.
Konwerter to inverto black 4 wyjścia.
W ciągu dnia i w nocy sygnał pokazuje od 84~89% jakość/sygnał tvn 68%(słaby) antena 85cm.
Lecz mimo takich parametrów sygnał ucieka, często gubi go na wejściu 2-przełożyłem kable i jest to samo. Na pierwszym wejściu sygnał jest na drugim brak, przełożenie kabli nic nie zmienia. Z tego powodu ustawiony mam tylko jedno wejście. Antenę montował na obejmie do komina fachowiec z Warszawy.
Co do sygnału to wieczorem po 21:00 do 23:00 brak sygnału na wejściu też pierwszym..
Opisany podobny problem jest też na innym(satkur=--=) forum i tam twierdzą, że to konwerter nie współpracuje właściwie z dekoderem...
co jest grane...
czy to konwerter?



Awatar użytkownika
Harti
Admin
Admin
Posty: 9988
Rejestracja: 11 lut 2009, 21:23
Lokalizacja: Rybnik (18.5E/50.1N)
Podziękował: 94 razy
Dostał Podziękowań: 441 razy
Kontakt:

problem z odbiorem dekoder evobox pvr

#2

Post autor: Harti » 17 sty 2019, 17:33

Prawdopodobnie to właśnie wina konwertera.
Jeśli na pierwszym wyjściu sygnał jest cały czas ok, to antena raczej jest ustawiona dobrze. Być może konwerter na każdym wyjsciu ma inny sygnał, miałem kiedyś taki przypadek własnie z inverto quad, sygnały były różne i dopiero po zmianie kabli (krótsze na słabszym wyjsciu) dało w miarę stabilny odbiór. Na twoim miejscu kupiłbym quada i go wypróbował, dogadaj się ze sprzedawcą jeśli problem dalej będzie występował to go oddasz. Wtedy pozostanie już tylko ustawienie anteny, być może jest ustawiona na granicy odbioru?
Ps. Rozumiem że wszystkie porty disec masz przypisane prawidłowo :smile1:


Anteny:
240cm 90.0*E---24.0*W (4 lnb:Ku/KuR/L, Ka,C-band)
230cm 66.0*E ---50.0*W
120cm 90.0*E---50.0*W
180cm 39E,42E, 45/46E,53E
multifocus e85 31,5E,28.0E,23,5E, 19,2E, 13E
125cm 5E, 1W, 4W
100cm 16.0*E
60cm -60.0*E
60cm -9.0*E
Tunery
Nc+, 2x U2C Denys T2-MI, Openbox:SX9, Prof Rev7300......

areksz
nowy
nowy
Posty: 3
Rejestracja: 16 sie 2016, 20:35
Tuner: brandowe nc i cp
Antena: 90
Konwerter: 4
Lokalizacja: WGR i WPR
Podziękował: 0
Dostał Podziękowań: 0

problem z odbiorem dekoder evobox pvr

#3

Post autor: areksz » 18 sty 2019, 0:28

tylko , że najzabawniejsze jest to , że jak zamianie kable w samym dekoderze (konwerter nic nie ruszam): kable z wejścia 1 jest sygnał na wejście 2 i sygnału brak.
To samo: wejście 2 co nie było sygnału na wejście 1 w dekoderze i sygnał jest.
Dziwna sprawa.



Awatar użytkownika
Harti
Admin
Admin
Posty: 9988
Rejestracja: 11 lut 2009, 21:23
Lokalizacja: Rybnik (18.5E/50.1N)
Podziękował: 94 razy
Dostał Podziękowań: 441 razy
Kontakt:

problem z odbiorem dekoder evobox pvr

#4

Post autor: Harti » 18 sty 2019, 17:02

Pisałeś że przełożenie kabli nic nie zmienia? Najlepiej jak byś dekoder przetestował na innym zestawie, w sklepie u znajomych... Ewentualnie podpiął inny tuner pod twoją antenę i konwerter, bo w teorii można tylko gdybać..


Anteny:
240cm 90.0*E---24.0*W (4 lnb:Ku/KuR/L, Ka,C-band)
230cm 66.0*E ---50.0*W
120cm 90.0*E---50.0*W
180cm 39E,42E, 45/46E,53E
multifocus e85 31,5E,28.0E,23,5E, 19,2E, 13E
125cm 5E, 1W, 4W
100cm 16.0*E
60cm -60.0*E
60cm -9.0*E
Tunery
Nc+, 2x U2C Denys T2-MI, Openbox:SX9, Prof Rev7300......

Awatar użytkownika
stalker
Bywalec
Bywalec
Posty: 101
Rejestracja: 27 lip 2016, 11:02
Podziękował: 0
Dostał Podziękowań: 6 razy

problem z odbiorem dekoder evobox pvr

#5

Post autor: stalker » 19 sty 2019, 7:46

Bez wizji na miejscu nikt tego nie ustali.
Może być źle ustawiona antena, bo MER przy 85 cm to z 15 dB, więc TVN na pewno miałby lepszy sygnał.
Mogą być zakłócenia LTE od stacji bazowych. Ile masz do nadajnika? Jaki przewód koncentrycznh jest ułożony?
Konwerter to bym chyba wykluczył jako ostatni. Już szybciej sam dekoder bym podejrzewał. Podaj symbol konwertera.



areksz
nowy
nowy
Posty: 3
Rejestracja: 16 sie 2016, 20:35
Tuner: brandowe nc i cp
Antena: 90
Konwerter: 4
Lokalizacja: WGR i WPR
Podziękował: 0
Dostał Podziękowań: 0

problem z odbiorem dekoder evobox pvr

#6

Post autor: areksz » 25 sty 2019, 19:43

to tak konwerter inverto 0,2 dB black edition 4wyjścia.
po podłączeniu tv do tego kabla z wejścia 2-brak sygnału czasami łapie go i jest idealny a często brak sygnału. W tym czasie na podłączonym kablu do tunera sygnał na pierwszym wejściu jest(ten drugi -właściwy). Warunki atmosferyczne bez znaczenia.
Wszystko zaczęło się od dźwigów które są w okolicach około 45metrów od bloku-teraz antena jest na dachu-brak drzew i innych przeszkód. W owym czasie u mnie(jakieś 2 miesiące temu) i u sąsiada na dwóch pozostałych wejściach (nazwijmy je 3 i 4) był zanik sygnału, antena wisiała u niego na balkonie z stąd może coś poruszył i nadpalił konwerter? Sygnał był gubiony na jakiś czas powiedzmy na 45 minut. Jutro może podłącze dekoder do innej anteny do 1,2metra zobaczymy co do dekodera...



ODPOWIEDZ

Wróć do „Cyfrowy Polsat”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości