Błędy na forum

Uwagi, infomacje, komunikaty, propozycje dotyczące działalności forum Sat Club
Awatar użytkownika
Roger
Admin
Admin
Posty: 3037
Rejestracja: 11 lut 2009, 20:12
Tuner: nBox
Lokalizacja: Katowice
Podziękował: 161 razy
Dostał Podziękowań: 37 razy
Kontakt:

Błędy na forum

#551

Post autor: Roger » 20 paź 2019, 19:24

Powinno już być ok. Jakby dalej występowały te błędy to dajcie znać.



ryszard_k11
Stały bywalec
Stały bywalec
Posty: 395
Rejestracja: 12 kwie 2016, 21:56
Podziękował: 6 razy
Dostał Podziękowań: 12 razy

Błędy na forum

#552

Post autor: ryszard_k11 » 20 paź 2019, 20:09

@Roger,
Parę sekund temu chciałem się zalogować...i ten sam komunikat..!



Awatar użytkownika
mrozuś
DX-er
DX-er
Posty: 1497
Rejestracja: 30 kwie 2009, 16:51
Tuner: CryptoBox 752HD/Octagon SX88+
Antena: LaminasAS2000
Konwerter: Inverto Black Ultra
Lokalizacja: SŁUBICE
Podziękował: 101 razy
Dostał Podziękowań: 66 razy

Błędy na forum

#553

Post autor: mrozuś » 21 paź 2019, 12:50

U mnie bląd nadal występuje. Po odświeżeniu za 2-3 razem strona się wyświetla, ale nie ładują się załączniki i avatary użytkowników.


Offset Laminas AS2000 PM + Super Jack 24" + Deklinacja 12" Orbita: 85E-36W
Inverto Black Ultra (KU-Band) + 2x Eurostar 1200C 13K (V/H/L/R - C-Band)

CryptoBox 752 HD Combo
Octagon SX88+ Optima Combo

Awatar użytkownika
Roger
Admin
Admin
Posty: 3037
Rejestracja: 11 lut 2009, 20:12
Tuner: nBox
Lokalizacja: Katowice
Podziękował: 161 razy
Dostał Podziękowań: 37 razy
Kontakt:

Błędy na forum

#554

Post autor: Roger » 21 paź 2019, 18:56

Dobra dzisiaj miałem trochę więcej czasu, żeby usiąść do tego problemu. A więc mieliśmy zmasowany atak bootow z Chin.
Poleciały wykluczenia dla Chińskich IP, więc jeśli macie kolegów z Chin to niestety, ale nie poczytają forum.
Teraz powinna poprawić się szybkość wczytywania stron oraz powinien zniknąć problem z błędem, który był spowodowany zbyt duża ilością zapytań, które generowały boty.



Awatar użytkownika
mp107
Początkujący
Początkujący
Posty: 40
Rejestracja: 23 lut 2011, 14:17
Tuner: AX HD51/NBOX BSKA E2
Antena: 80cm offset
Podziękował: 8 razy
Dostał Podziękowań: 4 razy

Błędy na forum

#555

Post autor: mp107 » 08 lis 2019, 16:15

Witam,
Wygasł certyfikat SSL strony.

Kod: Zaznacz cały

Holder: www.satclub.pl
Issuer: RapidSSL TLS RSA CA G1, DigiCert Inc
Expires: 08.11.2019 12:00:00 GMT


AX HD51 + 80cm (, 19E/13E/(7+4,8)E

Awatar użytkownika
mg98
DX-er
DX-er
Posty: 916
Rejestracja: 18 lut 2013, 12:51
Tuner: Openbox S3 mini, Showbox Vitamin, Open SX1
Antena: Kovosat 115, Mabo 150 i Laminas AS-270
Lokalizacja: Proszowice
Podziękował: 92 razy
Dostał Podziękowań: 82 razy
Kontakt:

Błędy na forum

#556

Post autor: mg98 » 08 lis 2019, 17:45

Chrome na Androidzie blokuje stronę i trzeba wymuszać otwarcie.
Załączniki
Screenshot_20191108-174241.png


[SAT] Laminas AS-270, Mabo 150cm, Kovosat 120 siłownik 18" 70,5°E-12,5°W
[FM & Es] Dipol 3/RZ B

[Ku Band] Inverto Black Ultra zwykły i C-120, Alyano Black Panther, Inverto White Flange, Inverto Black Pro Circular
[C Band] PAUXIS PX-900

Showbox Vitamin 5000HD, Ferguson Ariva 102E, Open SX1, Openbox S1 i S3 mini

Awatar użytkownika
Tomek22
DX-er
DX-er
Posty: 3081
Rejestracja: 05 cze 2010, 12:25
Tuner: Prof 7301 S2
Antena: Mabo 1.80m
Konwerter: Inverto Black Ultra z Mifferem 58mm.
Lokalizacja: Łódź Centrum N51°49 E19°26
Podziękował: 987 razy
Dostał Podziękowań: 286 razy

Błędy na forum

#557

Post autor: Tomek22 » 08 lis 2019, 17:47

Na firefoxie na PC i Firefox na androidzie też problem z certyfikatem.


Prof 7301 S2
Zestaw Odbiorczy:
Mabo 1.80m 93.5*E-40.5*W(bez 76.5*E i 78*E) Ku: Inverto Black Ultra (przerobiony) C: Kaonsat KS-N201G
WiMAX interference (od 3530MHz do 3790MHz duże zakłócenia)
Invacom SNF-031, Siłownik 24', Deklinacja 12'

Awatar użytkownika
toroidal68
Przyjaciel Forum
Przyjaciel Forum
Posty: 3086
Rejestracja: 23 sie 2012, 22:36
Tuner: Ultimo 4k/DM920 4K/Octagon 4K/SX6/U2C Denys
Antena: 2xT90/Zynek 2m
Konwerter: Inverto Black Ultra
Lokalizacja: Polska-Szwecja
Podziękował: 94 razy
Dostał Podziękowań: 116 razy

Błędy na forum

#558

Post autor: toroidal68 » 08 lis 2019, 17:51

Koledzy wy tez macie problemy z uzywaniem forum?
Bo mi ciagle wywala .....


VU+Ultimo 4K /Octagon-SF4008 4K /DM920 4K / VU+Ultimo HD / U2C /SX6/
Slingbox500HD
2szt T90+diseq 1\16
2szt Channel Master 180cm //75e-47.5w //Szwecja/2xCband/LR/VH/Ku/Ku L,R/
Parabola Żniniewicz 200cm/silownik 36" / 90E-34W / Ku/Ku L,R/

Awatar użytkownika
inki
DX-er
DX-er
Posty: 1557
Rejestracja: 10 sty 2013, 20:59
Tuner: openbox i ariva
Antena: Mabo 180cm
Konwerter: inny
Lokalizacja: Opole
Podziękował: 159 razy
Dostał Podziękowań: 103 razy

Błędy na forum

#559

Post autor: inki » 08 lis 2019, 17:58

toroidal68 pisze:
08 lis 2019, 17:51
Koledzy wy tez macie problemy z uzywaniem forum?
Bo mi ciagle wywala .....
Tak też mam problem.pojawia się komunikat jak wyżej


Mabo 1.80cm KU i C ( 87E- 50W )
[
Laminas 120cm KU (90E-50W)

Awatar użytkownika
toroidal68
Przyjaciel Forum
Przyjaciel Forum
Posty: 3086
Rejestracja: 23 sie 2012, 22:36
Tuner: Ultimo 4k/DM920 4K/Octagon 4K/SX6/U2C Denys
Antena: 2xT90/Zynek 2m
Konwerter: Inverto Black Ultra
Lokalizacja: Polska-Szwecja
Podziękował: 94 razy
Dostał Podziękowań: 116 razy

Błędy na forum

#560

Post autor: toroidal68 » 08 lis 2019, 21:04

@Roger ....forum juz dziala. :vivalabamba:
Szacun dla Ciebie :bow:


VU+Ultimo 4K /Octagon-SF4008 4K /DM920 4K / VU+Ultimo HD / U2C /SX6/
Slingbox500HD
2szt T90+diseq 1\16
2szt Channel Master 180cm //75e-47.5w //Szwecja/2xCband/LR/VH/Ku/Ku L,R/
Parabola Żniniewicz 200cm/silownik 36" / 90E-34W / Ku/Ku L,R/

ODPOWIEDZ

Wróć do „Funkcjonowanie forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości