Zmiany na forum

Uwagi, infomacje, komunikaty, propozycje dotyczące działalności forum Sat Club
ODPOWIEDZ
Oski1982
nowy
nowy
Posty: 32
Rejestracja: 04 mar 2009, 23:13
Podziękował: 0
Dostał Podziękowań: 0

Re: Zmiany na forum

#1

Post autor: Oski1982 » 06 mar 2009, 15:28

Została wprowadzona szybka odpowiedź w stylach:
- AeroBlue
- Prosilver

Jeśli ktoś nie chce szybkiej odpowiedzi może ją wyłączyć w panelu zarządzania kontem
Ustawienia Forum >> Przeglądanie postów



Awatar użytkownika
Harti
Admin
Admin
Posty: 9709
Rejestracja: 11 lut 2009, 21:23
Lokalizacja: Rybnik (18.5E/50.1N)
Podziękował: 89 razy
Dostał Podziękowań: 412 razy
Kontakt:

Re: Zmiany na forum

#2

Post autor: Harti » 06 mar 2009, 16:09

Krzysiek pisze:Wprowadzono pierwsze znane wam z poprzedniego forum udogodnienie,można ze strony głównej Forum wejść bezpośrednio do tematu ostatniego w którym pojawiła się odpowiedz,czyli np;

Cyfra+ - Tańsze pakiety w Cyfrze+

Obecnie jest to na stylu AreoBlue,jak będzie wam odpowiadało to zostanie to wprowadzone na pozostałych stylach.
Oczywiście to jedna z ważniejszych funkcji, i powinna być we wszystkich stylach. Funkcja bardzo ułatwia ogólny przegląd forum, więc jeśli to nie problem,dodajcie ją również do reszty stylów. :alien:
Acha i pytanie czemu w niektórych stylach nie ma ikonek w podforach?. Nie widać aktywnych tematów.


Anteny:
250cm 90.0*E---24.0*W (4 lnb:Ku/KuR/L, Ka,C-band)
230cm 66.0*E ---50.0*W
120cm 90.0*E---50.0*W
180cm 42E, 45/46E,53E, 60E
multifocus e85 39E,31,5E,28.0E,23,5E, 19,2E, 13E
125cm 5E, 1W, 4W
100cm 16.0*E
60cm -9.0*E
Tunery
Nc+, U2C Denys Combo T2-MI, Openbox:SX6, Prof Rev7300......

Awatar użytkownika
joujoujou
Fanatyk
Fanatyk
Posty: 545
Rejestracja: 12 lut 2009, 11:59
Tuner: AF-7018 UCI/ HDR-8130USB/ DRX 890/Nbox 500GB
Antena: Televes 1.1m offset/lidl 0.8m offset
Konwerter: Inverto,ALPS,GI,Palcom,LPU-403
Lokalizacja: Palmfield.
Podziękował: 34 razy
Dostał Podziękowań: 8 razy
Kontakt:

#3

Post autor: joujoujou » 06 mar 2009, 20:12

Dla mnie bomba! :clap:

:bow:


Zapraszam:

http://www.joujoujou.com/cm/index.php

Sprawy techniczne rozwiązujemy NA FORUM! Nie pytaj prywatnie.

Awatar użytkownika
Slavio
DX-er
DX-er
Posty: 2412
Rejestracja: 12 lut 2009, 6:39
Lokalizacja: Bytom
Podziękował: 92 razy
Dostał Podziękowań: 270 razy

Re: Zmiany na forum

#4

Post autor: Slavio » 06 mar 2009, 20:30

Krzysiek pisze:Informuje iż domena satclub.pl będzie widoczna w sieci w ciągu 24 godzin
Już jest dostępna :clap2: :clap:


Mabo 1.15m+SG2100, Laminas AS-130+SG2100, Mabo 1.25m @40.5°W, Otis 1.25m @90°E
Parabola Żniniewicz 150cm [stand by]
Openbox F-500 / X-730PVR / X-800 / X-820 CI / Azbox Elite HD / Dr.HD D15 / Prof. 7301

Awatar użytkownika
joujoujou
Fanatyk
Fanatyk
Posty: 545
Rejestracja: 12 lut 2009, 11:59
Tuner: AF-7018 UCI/ HDR-8130USB/ DRX 890/Nbox 500GB
Antena: Televes 1.1m offset/lidl 0.8m offset
Konwerter: Inverto,ALPS,GI,Palcom,LPU-403
Lokalizacja: Palmfield.
Podziękował: 34 razy
Dostał Podziękowań: 8 razy
Kontakt:

#5

Post autor: joujoujou » 06 mar 2009, 23:53

W sumie mogła zostać - oby się od spambotów nie zaroiło. ;)

Tak przy okazji - w formularzu rejestracji jest
[...] Pola oznaczone gwiazdką (*) są wymagane. [...]
Tymczasem nie widzę żadnych gwiazdek. :baby:


Zapraszam:

http://www.joujoujou.com/cm/index.php

Sprawy techniczne rozwiązujemy NA FORUM! Nie pytaj prywatnie.

Awatar użytkownika
incognito
Przyjaciel Forum
Przyjaciel Forum
Posty: 385
Rejestracja: 11 lut 2009, 22:00
Tuner: Openbox SX6 HD CI+
Antena: Mabo 115, Corab 90
Konwerter: Twin GI-202 (Mabo), MTI AP8-T2N RC (Corab)
Lokalizacja: Mazury
Podziękował: 4 razy
Dostał Podziękowań: 8 razy

Re: Zmiany na forum

#6

Post autor: incognito » 07 mar 2009, 14:19

Jak już pisałem w innym miejscu, nie działa u mnie automatyczne logowanie. Styl AeroBlue.


Mabo 115+Twin GI-202+siłownik SuperJack 18" 62E-5W
Mabo 105+Inverto Black Ultra+Inverto Ka Band+Stab HH90 45E-3E
Corab 90 (tymczasowo w piwnicy)
Openbox SX6, Openbox S3 Mini HD, Revez HDS610

Awatar użytkownika
Harti
Admin
Admin
Posty: 9709
Rejestracja: 11 lut 2009, 21:23
Lokalizacja: Rybnik (18.5E/50.1N)
Podziękował: 89 razy
Dostał Podziękowań: 412 razy
Kontakt:

Re: Zmiany na forum

#7

Post autor: Harti » 07 mar 2009, 14:29

incognito pisze:Jak już pisałem w innym miejscu, nie działa u mnie automatyczne logowanie. Styl AeroBlue.
Miałem tak wczoraj po zmianie domeny na satclub.pl, ale problem został szybko naprawiony i jest ok. Spróbuj wejść z drugiego adresu albo satclub.iq.pl albo satclub.pl i napisz z którą domeną jest problem.


Anteny:
250cm 90.0*E---24.0*W (4 lnb:Ku/KuR/L, Ka,C-band)
230cm 66.0*E ---50.0*W
120cm 90.0*E---50.0*W
180cm 42E, 45/46E,53E, 60E
multifocus e85 39E,31,5E,28.0E,23,5E, 19,2E, 13E
125cm 5E, 1W, 4W
100cm 16.0*E
60cm -9.0*E
Tunery
Nc+, U2C Denys Combo T2-MI, Openbox:SX6, Prof Rev7300......

Awatar użytkownika
incognito
Przyjaciel Forum
Przyjaciel Forum
Posty: 385
Rejestracja: 11 lut 2009, 22:00
Tuner: Openbox SX6 HD CI+
Antena: Mabo 115, Corab 90
Konwerter: Twin GI-202 (Mabo), MTI AP8-T2N RC (Corab)
Lokalizacja: Mazury
Podziękował: 4 razy
Dostał Podziękowań: 8 razy

Re: Zmiany na forum

#8

Post autor: incognito » 07 mar 2009, 14:52

Problem jest z satclub.iq.pl


Mabo 115+Twin GI-202+siłownik SuperJack 18" 62E-5W
Mabo 105+Inverto Black Ultra+Inverto Ka Band+Stab HH90 45E-3E
Corab 90 (tymczasowo w piwnicy)
Openbox SX6, Openbox S3 Mini HD, Revez HDS610

Oski1982
nowy
nowy
Posty: 32
Rejestracja: 04 mar 2009, 23:13
Podziękował: 0
Dostał Podziękowań: 0

Re: Zmiany na forum

#9

Post autor: Oski1982 » 07 mar 2009, 20:10

Forum ustawione jest na domenę www.satclub.pl wchodząc przez adres satclub.iq.pl użytkowik zostanie przekierowany na www.satclub.pl gdzie nie powino być problemów z autologowaniem



Awatar użytkownika
joujoujou
Fanatyk
Fanatyk
Posty: 545
Rejestracja: 12 lut 2009, 11:59
Tuner: AF-7018 UCI/ HDR-8130USB/ DRX 890/Nbox 500GB
Antena: Televes 1.1m offset/lidl 0.8m offset
Konwerter: Inverto,ALPS,GI,Palcom,LPU-403
Lokalizacja: Palmfield.
Podziękował: 34 razy
Dostał Podziękowań: 8 razy
Kontakt:

#10

Post autor: joujoujou » 07 mar 2009, 23:24

Wczoraj wieczorem logowanie w ogóle nie działało (po wpisaniu loginu i hasła z powrotem wywalało do strony logowania).

Teraz jest wszystko O.K, z obu domen, z www i bez. :clap:

Przydałby się jakiś awaryjny sposób kontaktu w razie niemożności zalogowania się usera - z oczywistych względów na forum się o tym przecież nie napisze. ;)


Zapraszam:

http://www.joujoujou.com/cm/index.php

Sprawy techniczne rozwiązujemy NA FORUM! Nie pytaj prywatnie.

ODPOWIEDZ

Wróć do „Funkcjonowanie forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość