Błędy na forum

Uwagi, infomacje, komunikaty, propozycje dotyczące działalności forum Sat Club
ODPOWIEDZ
Awatar użytkownika
inki
DX-er
DX-er
Posty: 1509
Rejestracja: 10 sty 2013, 20:59
Tuner: openbox i ariva
Antena: Mabo 180cm
Konwerter: inny
Lokalizacja: Opole
Podziękował: 158 razy
Dostał Podziękowań: 101 razy

Błędy na forum

#341

Post autor: inki » 24 lis 2014, 7:31

Ostatno jest brak możliwości wystawienia podziękowania za post . :judge:


Mabo 1.80cm KU i C ( 87E- 50W )
[
Laminas 120cm KU (90E-50W)

pawelwa
Ekspert
Ekspert
Posty: 5493
Rejestracja: 11 lut 2009, 21:11
Podziękował: 267 razy
Dostał Podziękowań: 279 razy
Kontakt:

Błędy na forum

#342

Post autor: pawelwa » 24 lis 2014, 10:02

U mnie ten sam problem



Awatar użytkownika
joujoujou
Fanatyk
Fanatyk
Posty: 545
Rejestracja: 12 lut 2009, 11:59
Tuner: AF-7018 UCI/ HDR-8130USB/ DRX 890/Nbox 500GB
Antena: Televes 1.1m offset/lidl 0.8m offset
Konwerter: Inverto,ALPS,GI,Palcom,LPU-403
Lokalizacja: Palmfield.
Podziękował: 34 razy
Dostał Podziękowań: 8 razy
Kontakt:

#343

Post autor: joujoujou » 24 lis 2014, 11:20

Potwierdzam. Po kliknięciu w podziękowanie strona się przeładowuje i wraca do stanu poprzedniego, a podziękowanie się nie dodaje.


Zapraszam:

http://www.joujoujou.com/cm/index.php

Sprawy techniczne rozwiązujemy NA FORUM! Nie pytaj prywatnie.

Awatar użytkownika
Roger
Admin
Admin
Posty: 3028
Rejestracja: 11 lut 2009, 20:12
Tuner: nBox
Lokalizacja: Katowice
Podziękował: 160 razy
Dostał Podziękowań: 37 razy
Kontakt:

Błędy na forum

#344

Post autor: Roger » 24 lis 2014, 18:00

Powinno być już ok :cool2:
Za ten post użytkownik Roger for the post (total 2):
pawelwa (24 lis 2014, 18:07) • joujoujou (24 lis 2014, 18:12)



Alamar
nowy
nowy
Posty: 31
Rejestracja: 26 sty 2012, 16:51
Podziękował: 2 razy
Dostał Podziękowań: 0

Błędy na forum

#345

Post autor: Alamar » 20 gru 2014, 19:41

Forum sie caly czas sypie z malymi przerwami: Error 404



Awatar użytkownika
Roger
Admin
Admin
Posty: 3028
Rejestracja: 11 lut 2009, 20:12
Tuner: nBox
Lokalizacja: Katowice
Podziękował: 160 razy
Dostał Podziękowań: 37 razy
Kontakt:

Błędy na forum

#346

Post autor: Roger » 20 gru 2014, 22:32

Ktoś ma podobnie? Ja ani razu dzisiaj nie natrafiłem na 404 :noel/huh:



Awatar użytkownika
Fotodetektor
Przyjaciel Forum
Przyjaciel Forum
Posty: 2067
Rejestracja: 02 gru 2012, 10:13
Tuner: Ultimo 4k
Antena: Televes Q90AL
Konwerter: Unicable II Inverto 32UL40
Podziękował: 184 razy
Dostał Podziękowań: 84 razy

Błędy na forum

#347

Post autor: Fotodetektor » 21 gru 2014, 7:05

Nic się nie dzieje u mnie a jakby się działo to już bym pisał :noel/laugh:


VU+ ULTIMO 4K
VU+ SOLO 2 BH
Mabo 150, Diora 90, Gosat 150
Andrew 100 laminat
Televes Q90AL

Awatar użytkownika
inki
DX-er
DX-er
Posty: 1509
Rejestracja: 10 sty 2013, 20:59
Tuner: openbox i ariva
Antena: Mabo 180cm
Konwerter: inny
Lokalizacja: Opole
Podziękował: 158 razy
Dostał Podziękowań: 101 razy

Błędy na forum

#348

Post autor: inki » 21 gru 2014, 8:36

Wszystko jest ok.


Mabo 1.80cm KU i C ( 87E- 50W )
[
Laminas 120cm KU (90E-50W)

pawelwa
Ekspert
Ekspert
Posty: 5493
Rejestracja: 11 lut 2009, 21:11
Podziękował: 267 razy
Dostał Podziękowań: 279 razy
Kontakt:

Błędy na forum

#349

Post autor: pawelwa » 21 gru 2014, 8:41

Wszystko OK



Awatar użytkownika
Carmen
DX-er
DX-er
Posty: 17168
Rejestracja: 12 lut 2009, 12:01
Tuner: F15, DM900, SF4008, AS1,
Antena: 90, 120,190, 180, 310
Lokalizacja: 52 50N 15 50E
Podziękował: 60 razy
Dostał Podziękowań: 356 razy

Błędy na forum

#350

Post autor: Carmen » 21 gru 2014, 8:41

Jest ok.


Parabola 190cm C-band
Offset Channel Master 180cm Ku Band (archiwum), na dachu Laminas 180cm
Famaval 310cm Ku
Echostar 120cm (28E)
Openbox X-820 oraz X-810; Dr HD F15; TBS69xx

https://www.wunderground.com/personal-w ... N3#history <object width="290"

Obrazek

ODPOWIEDZ

Wróć do „Funkcjonowanie forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości