Błędy na forum

Uwagi, infomacje, komunikaty, propozycje dotyczące działalności forum Sat Club
ODPOWIEDZ
Awatar użytkownika
Carmen
DX-er
DX-er
Posty: 17146
Rejestracja: 12 lut 2009, 12:01
Tuner: F15, DM900, SF4008, AS1,
Antena: 90, 120,190, 180, 310
Lokalizacja: 52 50N 15 50E
Podziękował: 60 razy
Dostał Podziękowań: 356 razy

Błędy na forum

#461

Post autor: Carmen » 17 sie 2016, 20:15

:clap:


Parabola 190cm C-band
Offset Channel Master 180cm Ku Band (archiwum), na dachu Laminas 180cm
Famaval 310cm Ku
Echostar 120cm (28E)
Openbox X-820 oraz X-810; Dr HD F15; TBS69xx

https://www.wunderground.com/personal-w ... N3#history <object width="290"

Obrazek

Awatar użytkownika
Peterownys
Początkujący
Początkujący
Posty: 36
Rejestracja: 18 cze 2016, 16:09
Lokalizacja: Gdańsk
Podziękował: 2 razy
Dostał Podziękowań: 4 razy

Błędy na forum

#462

Post autor: Peterownys » 30 sie 2016, 10:27

Wchodząc przez telefon nie wczytuje mi sie wersja mobilna tylko ta na komputer. Jakby można naprawić :)



Awatar użytkownika
zuchnet
Admin
Admin
Posty: 12476
Rejestracja: 13 lut 2009, 19:24
Tuner: Dr.HD, Openbox, TBS 6983
Antena: 2m, OFC 1200, AS-130
Konwerter: Inverto White Flansh
Lokalizacja: Lubartów 51.44°N 22.68°E
Podziękował: 440 razy
Dostał Podziękowań: 550 razy
Kontakt:

Błędy na forum

#463

Post autor: zuchnet » 30 sie 2016, 10:31

Roger pisał kilka dni temu że wersja mobilna chwilowo wyłączona.

Wysłane z mojego SM-N910F przy użyciu Tapatalka


Parabola 200 (98e-53w), AS-120 , AS-130
3xT90 (95e-60e),(42e-4w),(5w-45w)

STB:DM 920UHD, DM 900UHD, 7020HD, Openbox X-810, AS-4KCI ,AS-1, AS-2, SX88, TBS 6903

Awatar użytkownika
Roger
Admin
Admin
Posty: 3028
Rejestracja: 11 lut 2009, 20:12
Tuner: nBox
Lokalizacja: Katowice
Podziękował: 160 razy
Dostał Podziękowań: 37 razy
Kontakt:

Błędy na forum

#464

Post autor: Roger » 30 sie 2016, 10:39

Peterownys pisze:Wchodząc przez telefon nie wczytuje mi sie wersja mobilna tylko ta na komputer. Jakby można naprawić :)
Na dniach bedzie dostępna znowu wersja mobilna forum. Prosze o troche cierpliwości :smile1:



Awatar użytkownika
Peterownys
Początkujący
Początkujący
Posty: 36
Rejestracja: 18 cze 2016, 16:09
Lokalizacja: Gdańsk
Podziękował: 2 razy
Dostał Podziękowań: 4 razy

Błędy na forum

#465

Post autor: Peterownys » 30 sie 2016, 14:49

A co się stało, że nie działa?



Awatar użytkownika
Peyu
Przyjaciel Forum
Przyjaciel Forum
Posty: 3470
Rejestracja: 11 lut 2009, 21:09
Tuner: Wiele
Antena: Orbitron 3m MESH
Konwerter: Inverto KU C-band
Lokalizacja: Wielkopolska Leszno
Podziękował: 63 razy
Dostał Podziękowań: 171 razy
Kontakt:

Błędy na forum

#466

Post autor: Peyu » 11 wrz 2016, 9:07

Taki mam komunikat przy wysyłaniu pw
Załączniki
image.png



Awatar użytkownika
Roger
Admin
Admin
Posty: 3028
Rejestracja: 11 lut 2009, 20:12
Tuner: nBox
Lokalizacja: Katowice
Podziękował: 160 razy
Dostał Podziękowań: 37 razy
Kontakt:

Błędy na forum

#467

Post autor: Roger » 11 wrz 2016, 17:41

Ktos ma jeszcze taki problem przy wysylaniu pw?



Awatar użytkownika
Jacek
Ekspert
Ekspert
Posty: 1936
Rejestracja: 11 lut 2009, 21:54
Tuner: DM800
Antena: Mabo120PM
Konwerter: Invacom
Lokalizacja: Warszawa
Podziękował: 25 razy
Dostał Podziękowań: 80 razy
Kontakt:

Błędy na forum

#468

Post autor: Jacek » 07 gru 2016, 19:28

Chyba o to już pytałem :confused: . Na smatfonie nie mam dwóch zakładek ( Wyloguj i poczta ) w lewym rogu :judge: - czy to tylko u mnie czy tak musi być :excl:


''Gdy gazela budzi się o poranku wie, że musi biegać szybciej niż najszybszy lew, inaczej zostanie pożarta...
Gdy rano budzi się lew - już wie, że musi biec szybciej niż najwolniejsza gazela, bo zdechnie z głodu...
Nieważne czy jesteś gazelą, czy lwem od rana musisz zapierdalać..."
PODOBNO:
(Muhammad bin Raschid Al Maktum, szejk Dubaju.)

Awatar użytkownika
robsat
DX-er
DX-er
Posty: 1083
Rejestracja: 30 lip 2013, 18:43
Tuner: U2C, Openbox, Ferguson
Antena: Mabo 120 cm ,Famaval 115 cm oraz inne mniejsze
Konwerter: Inverto/Sharp/Triax/Hisattel Twin
Lokalizacja: PL PDK (podkarpacie)
Podziękował: 69 razy
Dostał Podziękowań: 89 razy

Błędy na forum

#469

Post autor: robsat » 07 gru 2016, 19:42

U mnie jest tak samo.
A kiedyś były widoczne - wyloguj i poczta na androidach.


120 cm 90*E< - >30*W
U2C/SX6/AS4K/S2HD+mini PVR
Ku-Band/C-Band/R/L (Circular)

Awatar użytkownika
Roger
Admin
Admin
Posty: 3028
Rejestracja: 11 lut 2009, 20:12
Tuner: nBox
Lokalizacja: Katowice
Podziękował: 160 razy
Dostał Podziękowań: 37 razy
Kontakt:

Błędy na forum

#470

Post autor: Roger » 07 gru 2016, 20:56

Te przyciski dalej sa. Tylko zlały sie z białym tłem. Sa po lewej stronie pod tym niebieskim paskiem. Jak dobrze traficie to Was wyloguje lub przeniesie do poczty :grin:
Panowie obiecuje, że jak będę miał chwilę to siadne do kumputera i to zrobie bo na telefonie bym oczopląsu dostał próbując to zrobić :cap:
Za ten post użytkownik Roger otrzymał podziękowanie od:
Jacek (08 gru 2016, 18:48)



ODPOWIEDZ

Wróć do „Funkcjonowanie forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości